Domain ausmultiplizieren.de kaufen?
Wir ziehen mit dem Projekt
ausmultiplizieren.de um.
Sind Sie am Kauf der Domain
ausmultiplizieren.de interessiert?
domain@kv-gmbh.de · 0541-91531010
Domain ausmultiplizieren.de kaufen?
Auerswald COMFORTEL 1400 (ISDN) SCHWARZ, Telefon, Schwarz
Entdecken Sie eine neue Dimension des Bedienkomforts: Das COMfortel 1400 vertraut auf ein 3,5 Zoll grosses Farb-Touch-Display, das Ihnen besonders schnellen Zugriff auf wichtige Funktionen ermöglicht. Es erkennt übrigens selbstständig, ob die Telefonanlage einen S0- oder UP0-Port bereitstellt. So können Sie unverzüglich die vielen Talente nutzen: z. B. das integrierte Telefonbuch für 1.600 Einträge und die zehn programmierbaren Tasten (auf zwei Ebenen) für Belegt-, Zielwahl- und Anlagenfunktionen. Die hervorragenden akustischen Eigenschaften machen sich beim Telefonieren ebenso bemerkbar wie beim Abhören des optionalen Anrufbeantworters, der für gute Audioqualität mit unkomprimierten Aufzeichnungen operiert. In der täglichen Praxis bewährt sich das 1400er-Modell auch durch Funktionen wie Gesprächsmitschnitt oder Sprachnotizen. Und für den individuellen Touch Ihres Geräts lassen sich zusätzliche Klingeltöne und persönliche Hintergrundbilder hochladen. Die Neigung des Gehäuses lässt sich durch Umstecken der Standfüsse schnell in die gewünschte Position bringen - optimaler Ablesewinkel gewährleistet. Als Wandgerät kann es sogar elegant direkt über die Anschlussdose montiert werden. Eine rundherum sichtbare LED signalisiert ankommende Anrufe und Nachrichten in der Voicemailbox.
191,65 €*
Versand: 0,00 €
Sichere Weiterleitung zum Anbieter
Ähnliche Suchbegriffe für Auerswald-COMFORTEL-1400-ISDN
Top-Angebote
Produkte zum Begriff Auerswald-COMFORTEL-1400-ISDN:
-
Auerswald COMfortel 1400, schwarz, 90069Einsteiger-Systemtelefon mit 3,5“ Farbdisplay und 10 programmierbaren Funktionstasten. - 3,5“ Farbdisplay mit Touch-Funktion - Automatische Erkennung der Anschlussart S0 oder UP0 - Beste akustische Eigenschaften - Telefonbuch für 1.600 Einträge lokal im Telefon - Programmierbare Tasten für Belegt-, Zielwahl-, Wartefeld- und Anlagenfunktionen - Stromversorgung über den Systemanschluss, kein separates Netzteil erforderlich - Höhenverstellung über variable Gehäusefüße - Tisch- und Wandmontage - Menüsprache einstellbar217,41 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
-
Auerswald COMfortel 1400 IP, schwarz, 90071IP-Merkmale - 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon - Busy Lamp Field (BLF) - Datum und Uhrzeit via NTP - Digest Authentifizierung (MD5) - Einfache Einbindung als außen liegende Nebenstelle über das Internet - Hohe Sprachqualität durch Echo Cancellation und Comfort Noice Generation (CNG) - Integrierter HTTP-/HTTPS-Webserver - Integrierter VPN-Client - Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP) - Priorisierung der Sprachpakete (Diff Serv) - SIP konform nach RFC 3261 - Stromversorgung über Ethernet (PoE – Power over Ethernet) - STUN (UDP over NAT) - Tonwahl während des Gespräches nach RFC 2833 - Transport Layer Security (TLS) - Unterstützung von IP-Kameras als Zusatzlizenz - Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568 - Verschlüsselte Zeichengabe (SIPS) nach RFC 3261 - VLAN-Unterstützung nach IEEE 802.1q - VoIP-Codec G.722 (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen - VoIP-Codecs G.711μ-Law/a-Law und iLBC - VoIP-Codec-Preselection AndroidTM-Betriebssystem - Alphanummerische Android-Tastatur über das Touch-Display - Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps - Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie E-Mails mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud - Innovatives Bedienkonzept mit Touch und Tasten System- und Komfortmerkmale - Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage - Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit - HD Voice-Qualität im Hörer- und Freisprechbetrieb - Individuelle Hintergrundbilder und Klingeltöne ladbar - Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar - Mikrofonstummschaltung - Neigungswinkel des Telefons in 3 Stufen verstellbar - Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen - Programmierbare Funktionstasten (10), 2 Ebenen - Stromsparfunktion - Telefonbuch, >10.000 Einträge lokal im Telefon - Telefonschloss, Notrufe weiterhin möglich - Tisch- und Wandmontage - Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage Anrufbeantworterfunktion (Zusatzlizenz !!!) - Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar - Ansagen (25) und Nachrichten (250) - Beste Audioqualität durch unkomprimierte Aufzeichnung - Einfache Aktivierung über die Funktionstasten - Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz) - Rufannahme und Ansage abhängig von Ruftyp und -nummer239,05 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
-
Auerswald COMfortel 1400 IP Analoges Telefon SchwarzDas COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu. Auf einen Blick TypAnaloges Telefon BefestigungstypTisch/Wand Freisprecheinrichtungja Telefonbuch Kapazität100 Eintragungen Eingebautes Displayja Anzahl enthaltener Handsets1 Produktbeschreibung Das COMfortel 1400 IP lässt sich über Tasten und Steuerkreuz, aber auch wie ein Smartphone über die Touchfunktion des 3,5 Zoll großen Displays bedienen. Das COMfortel 1400 IP verfügt über zehn programmierbare Tasten mit eingebauten Status-LEDs, auf die Anlagen-, Zielwahl- und SIP-Funktionen gelegt werden können. Nach optionaler Funktionsfreischaltung über das Auerswald Upgrade-Center lassen sich E-M...220,34 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
Auerswald COMfortel 2600 Systemtelefon, ISDN Anrufbeantworter, Headsetanschluss Touch-Display Schwarz, Silber
Sie sind Vieltelefonierer und legen Wert auf moderne Kommunikationsmittel? Dann ist das COMfortel 2600 genau das richtige Systemtelefon für Sie. Es präsentiert sich in einem hochwertigen, modernen Design und bietet eine Fülle praktischer Funktionen. Die Menüführung und Bedienung des Telefons erfolgt einfach und intuitiv über die Touchfunktion des großen Farbdisplays. Komfort- und Systemfunktionen bedienen Sie direkt per Tastendruck und den aktuellen Status erkennen Sie sofort über eine LED in der Taste. Über die integrierte USB-Schnittstelle erfolgt die TAPI-Anbindung um, z. B. direkt aus Outlook-Kontakten, wählen zu können. In jedem COMfortel 2600 steckt ein komfortabler Anrufbeantworter mit vielen nützlichen Funktionen wie Gesprächsmitschnitt, Fernabfrage und der Möglichkeit für separate Ansagen für individuelle Anruferkreise. Den Anrufbeantworter können Sie bei Bedarf, einfach durch Stecken einer handelsüblichen SD-/SDHC-Karte, aktivieren. Das COMfortel 2600 unterstützt die automatische Erkennung der Anschlussart - eine Erfindung von Auerswald. Damit kann das Telefon direkt und ohne Umbau, wahlweise an einem S0- oder UP0-Port einer Telefonanlage betrieben werden. Das COMfortel 2600 steht in den Farben schwarz und weiß zur Verfügung. Und sollten Ihnen die 15 programmierbaren Funktionstasten des COMfortel 2600 nicht genügen, können Sie das Telefon mit bis zu 3 Tastenerweiterungsmodulen COMfortel Xtension300, erweitern. Zusammen mit den 15 Tasten im Telefon stehen da
301,07 €*
Versand: 0,00 €
Sichere Weiterleitung zum Anbieter
Auerswald Telefon COMfortel 1400, schwarz, schnurgebunden, mit Touchscreen
Erleichterte Bedienung dank 8,9 cm großem Touchscreen-Farbdisplay Einstellbare Helligkeit und Einschaltzeit der Hintergrundbeleuchtung 10 programmierbare Funktionstasten Automatische Erkennung der Anschlussart S0 oder UP0 Bis zu 1600 Telefonbucheinträge Optionaler Anrufbeantworter gegen Aufpreis freischaltbar Tisch- und Wandmontage möglich Merkmale: Ausführung: schnurgebunden Ausstattung: mit Touchscreen Anschluss: ISDN weitere Produktinformationen: Display: 8,9 cm großes Touchscreen-Farbdisplay, 3,5 Zoll Anrufliste: bis zu 100 Einträge Rufnummernerkennung: CLIP, CNIP, ja Adressbucheinträge: bis zu 1600 Einträge Freisprechfunktion: HD-Audio, ja Schnittstellen: separaten Headsetanschluss Lieferung inkl.: ISDN-Anschlusskabel RJ-45/RJ-45 (3 m), Bedienungsanleitung
178,37 €*
Versand: 4,15 €
Sichere Weiterleitung zum Anbieter
Top-Angebote
Produkte zum Begriff Auerswald-COMFORTEL-1400-ISDN:
-
Auerswald COMFORTEL 1400 (ISDN) SCHWARZ, Telefon, SchwarzEntdecken Sie eine neue Dimension des Bedienkomforts: Das COMfortel 1400 vertraut auf ein 3,5 Zoll grosses Farb-Touch-Display, das Ihnen besonders schnellen Zugriff auf wichtige Funktionen ermöglicht. Es erkennt übrigens selbstständig, ob die Telefonanlage einen S0- oder UP0-Port bereitstellt. So können Sie unverzüglich die vielen Talente nutzen: z. B. das integrierte Telefonbuch für 1.600 Einträge und die zehn programmierbaren Tasten (auf zwei Ebenen) für Belegt-, Zielwahl- und Anlagenfunktionen. Die hervorragenden akustischen Eigenschaften machen sich beim Telefonieren ebenso bemerkbar wie beim Abhören des optionalen Anrufbeantworters, der für gute Audioqualität mit unkomprimierten Aufzeichnungen operiert. In der täglichen Praxis bewährt sich das 1400er-Modell auch durch Funktionen wie Gesprächsmitschnitt oder Sprachnotizen. Und für den individuellen Touch Ihres Geräts lassen sich zusätzliche Klingeltöne und persönliche Hintergrundbilder hochladen. Die Neigung des Gehäuses lässt sich durch Umstecken der Standfüsse schnell in die gewünschte Position bringen - optimaler Ablesewinkel gewährleistet. Als Wandgerät kann es sogar elegant direkt über die Anschlussdose montiert werden. Eine rundherum sichtbare LED signalisiert ankommende Anrufe und Nachrichten in der Voicemailbox.191,65 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
-
Auerswald COMfortel 1400, schwarz, 90069Einsteiger-Systemtelefon mit 3,5“ Farbdisplay und 10 programmierbaren Funktionstasten. - 3,5“ Farbdisplay mit Touch-Funktion - Automatische Erkennung der Anschlussart S0 oder UP0 - Beste akustische Eigenschaften - Telefonbuch für 1.600 Einträge lokal im Telefon - Programmierbare Tasten für Belegt-, Zielwahl-, Wartefeld- und Anlagenfunktionen - Stromversorgung über den Systemanschluss, kein separates Netzteil erforderlich - Höhenverstellung über variable Gehäusefüße - Tisch- und Wandmontage - Menüsprache einstellbar217,41 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
-
Auerswald COMfortel 1400 IP, schwarz, 90071IP-Merkmale - 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon - Busy Lamp Field (BLF) - Datum und Uhrzeit via NTP - Digest Authentifizierung (MD5) - Einfache Einbindung als außen liegende Nebenstelle über das Internet - Hohe Sprachqualität durch Echo Cancellation und Comfort Noice Generation (CNG) - Integrierter HTTP-/HTTPS-Webserver - Integrierter VPN-Client - Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP) - Priorisierung der Sprachpakete (Diff Serv) - SIP konform nach RFC 3261 - Stromversorgung über Ethernet (PoE – Power over Ethernet) - STUN (UDP over NAT) - Tonwahl während des Gespräches nach RFC 2833 - Transport Layer Security (TLS) - Unterstützung von IP-Kameras als Zusatzlizenz - Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568 - Verschlüsselte Zeichengabe (SIPS) nach RFC 3261 - VLAN-Unterstützung nach IEEE 802.1q - VoIP-Codec G.722 (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen - VoIP-Codecs G.711μ-Law/a-Law und iLBC - VoIP-Codec-Preselection AndroidTM-Betriebssystem - Alphanummerische Android-Tastatur über das Touch-Display - Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps - Einfache Synchronisierung1 inkl. Push von Kalender- und Kontaktdaten sowie E-Mails mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud - Innovatives Bedienkonzept mit Touch und Tasten System- und Komfortmerkmale - Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage - Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit - HD Voice-Qualität im Hörer- und Freisprechbetrieb - Individuelle Hintergrundbilder und Klingeltöne ladbar - Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar - Mikrofonstummschaltung - Neigungswinkel des Telefons in 3 Stufen verstellbar - Online-Namenssuche (Rückwärtssuche), mit IP-TK-Anlagen - Programmierbare Funktionstasten (10), 2 Ebenen - Stromsparfunktion - Telefonbuch, >10.000 Einträge lokal im Telefon - Telefonschloss, Notrufe weiterhin möglich - Tisch- und Wandmontage - Zugriff auf das zentrale Telefonbuch der Auerswald Telefonanlage Anrufbeantworterfunktion (Zusatzlizenz !!!) - Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar - Ansagen (25) und Nachrichten (250) - Beste Audioqualität durch unkomprimierte Aufzeichnung - Einfache Aktivierung über die Funktionstasten - Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz) - Rufannahme und Ansage abhängig von Ruftyp und -nummer239,05 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
Ähnliche Suchbegriffe für Auerswald-COMFORTEL-1400-ISDN
-
Auerswald COMfortel 1400 IP Analoges Telefon SchwarzDas COMfortel 1400 IP zwingt Sie nicht zu einer Systementscheidung, denn es ist ein echtes hybrides VoIP-Telefon. Es ist sowohl als Systemtelefon an einer IP-TK-Anlage von Auerswald als auch als Standard-SIP-Telefon an einer Soft-PBX oder IP-Centrex-Lösung verschiedener Hersteller und Provider einsetzbar. Egal für welche Lösung Sie sich entscheiden, das COMfortel 1400 IP passt einfach immer dazu. Auf einen Blick TypAnaloges Telefon BefestigungstypTisch/Wand Freisprecheinrichtungja Telefonbuch Kapazität100 Eintragungen Eingebautes Displayja Anzahl enthaltener Handsets1 Produktbeschreibung Das COMfortel 1400 IP lässt sich über Tasten und Steuerkreuz, aber auch wie ein Smartphone über die Touchfunktion des 3,5 Zoll großen Displays bedienen. Das COMfortel 1400 IP verfügt über zehn programmierbare Tasten mit eingebauten Status-LEDs, auf die Anlagen-, Zielwahl- und SIP-Funktionen gelegt werden können. Nach optionaler Funktionsfreischaltung über das Auerswald Upgrade-Center lassen sich E-M...220,34 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
-
Auerswald COMfortel 2600 Systemtelefon, ISDN Anrufbeantworter, Headsetanschluss Touch-Display Schwarz, SilberSie sind Vieltelefonierer und legen Wert auf moderne Kommunikationsmittel? Dann ist das COMfortel 2600 genau das richtige Systemtelefon für Sie. Es präsentiert sich in einem hochwertigen, modernen Design und bietet eine Fülle praktischer Funktionen. Die Menüführung und Bedienung des Telefons erfolgt einfach und intuitiv über die Touchfunktion des großen Farbdisplays. Komfort- und Systemfunktionen bedienen Sie direkt per Tastendruck und den aktuellen Status erkennen Sie sofort über eine LED in der Taste. Über die integrierte USB-Schnittstelle erfolgt die TAPI-Anbindung um, z. B. direkt aus Outlook-Kontakten, wählen zu können. In jedem COMfortel 2600 steckt ein komfortabler Anrufbeantworter mit vielen nützlichen Funktionen wie Gesprächsmitschnitt, Fernabfrage und der Möglichkeit für separate Ansagen für individuelle Anruferkreise. Den Anrufbeantworter können Sie bei Bedarf, einfach durch Stecken einer handelsüblichen SD-/SDHC-Karte, aktivieren. Das COMfortel 2600 unterstützt die automatische Erkennung der Anschlussart - eine Erfindung von Auerswald. Damit kann das Telefon direkt und ohne Umbau, wahlweise an einem S0- oder UP0-Port einer Telefonanlage betrieben werden. Das COMfortel 2600 steht in den Farben schwarz und weiß zur Verfügung. Und sollten Ihnen die 15 programmierbaren Funktionstasten des COMfortel 2600 nicht genügen, können Sie das Telefon mit bis zu 3 Tastenerweiterungsmodulen COMfortel Xtension300, erweitern. Zusammen mit den 15 Tasten im Telefon stehen da301,07 €*Versand: 0,00 €Sichere Weiterleitung zum Anbieter
-
Auerswald Telefon COMfortel 1400, schwarz, schnurgebunden, mit TouchscreenErleichterte Bedienung dank 8,9 cm großem Touchscreen-Farbdisplay Einstellbare Helligkeit und Einschaltzeit der Hintergrundbeleuchtung 10 programmierbare Funktionstasten Automatische Erkennung der Anschlussart S0 oder UP0 Bis zu 1600 Telefonbucheinträge Optionaler Anrufbeantworter gegen Aufpreis freischaltbar Tisch- und Wandmontage möglich Merkmale: Ausführung: schnurgebunden Ausstattung: mit Touchscreen Anschluss: ISDN weitere Produktinformationen: Display: 8,9 cm großes Touchscreen-Farbdisplay, 3,5 Zoll Anrufliste: bis zu 100 Einträge Rufnummernerkennung: CLIP, CNIP, ja Adressbucheinträge: bis zu 1600 Einträge Freisprechfunktion: HD-Audio, ja Schnittstellen: separaten Headsetanschluss Lieferung inkl.: ISDN-Anschlusskabel RJ-45/RJ-45 (3 m), Bedienungsanleitung178,37 €*Versand: 4,15 €Sichere Weiterleitung zum Anbieter
* Alle Preise verstehen sich inklusive der gesetzlichen Mehrwertsteuer und ggf. zuzüglich Versandkosten. Die Angebotsinformationen basieren auf den Angaben des jeweiligen Shops und werden über automatisierte Prozesse aktualisiert. Eine Aktualisierung in Echtzeit findet nicht statt, so dass es im Einzelfall zu Abweichungen kommen kann. ** Hinweis: Teile dieses Inhalts wurden von KI erstellt.